Start line:  
End line:  

Snippet Preview

Snippet HTML Code

Stack Overflow Questions
<Main>
Ant-Version:Apache Ant 1.7.1
AutoUpdate-Show-In-Client:false
Created-By:1.5.0_14-b03 (Sun Microsystems Inc.)
Manifest-Version:1.0
OpenIDE-Module:org.netbeans.modules.websvc.projectapi/0
OpenIDE-Module-Implementation-Version:200912041610
OpenIDE-Module-Java-Dependencies:Java > 1.5
OpenIDE-Module-Localizing-Bundle:org/netbeans/modules/websvc/project/Bundle.properties
OpenIDE-Module-Module-Dependencies:org.netbeans.modules.projectapi/1 > 1.18, org.openide.nodes > 6.7.21, org.openide.util > 6.8.21
OpenIDE-Module-Public-Packages:org.netbeans.modules.websvc.project.api.*, org.netbeans.modules.websvc.project.spi.*
OpenIDE-Module-Requires:org.openide.modules.ModuleFormat1
OpenIDE-Module-Specification-Version:1.3.1
New to GrepCode? Check out our FAQ X