Start line:  
End line:  

Snippet Preview

Snippet HTML Code

Stack Overflow Questions
<Main>
Ant-Version:Apache Ant 1.7.1
AutoUpdate-Show-In-Client:false
Created-By:1.5.0_14-b03 (Sun Microsystems Inc.)
Manifest-Version:1.0
OpenIDE-Module:org.netbeans.modules.websvc.utilities/0
OpenIDE-Module-Friends:org.netbeans.modules.maven.jaxws, org.netbeans.modules.websvc.core, org.netbeans.modules.websvc.customization, org.netbeans.modules.websvc.design, org.netbeans.modules.websvc.editor.hints, org.netbeans.modules.websvc.metro.model, org.netbeans.modules.websvc.jaxrpc, org.netbeans.modules.websvc.rest
OpenIDE-Module-Implementation-Version:200912041610
OpenIDE-Module-Java-Dependencies:Java > 1.5
OpenIDE-Module-Localizing-Bundle:org/netbeans/modules/websvc/utilities/Bundle.properties
OpenIDE-Module-Module-Dependencies:org.jdesktop.layout/1 > 1.7, org.netbeans.api.java/1 > 1.18, org.netbeans.api.java.classpath/1 > 1.0, org.netbeans.libs.javacapi > 0.6, org.netbeans.modules.java.project/1 > 1.13, org.netbeans.modules.java.source > 0.27, org.netbeans.modules.projectapi/1 > 1.14, org.netbeans.modules.projectuiapi/1 > 1.33, org.openide.awt > 7.4, org.openide.dialogs > 7.9, org.openide.explorer > 6.17, org.openide.filesystems > 7.19, org.openide.loaders > 6.8, org.openide.nodes > 7.3, org.openide.util > 7.11
OpenIDE-Module-Public-Packages:org.netbeans.modules.websvc.api.support.*, org.netbeans.modules.websvc.api.support.java.*, org.netbeans.modules.websvc.spi.support.*
OpenIDE-Module-Requires:org.openide.modules.ModuleFormat1
OpenIDE-Module-Specification-Version:1.6.1
New to GrepCode? Check out our FAQ X